CONSOLA NINTENDO SWITCH 2
  • Nuevo
595,49 €
DISCO DURO M2 SSD 512GB PCIE4 WD SN3000 NVME
  • Nuevo
111,91 €
ADAPTADOR BAHÍA LIAN LI LANCOOL II HOT SWAP
  • Nuevo
23,43 €
RADIADOR ACEITE SP SAHARA 9 ELEMENTOS
  • Nuevo
102,47 €
PORTATIL LENOVO V15 G6 ARP 83UU002KSP
  • Nuevo
647,58 €
  • Nuevo
    Switch d - link dgs - 1210 - 28mp e 28 puertos
    Switch d - link dgs - 1210 - 28mp e 28 puertos

    Switch d - link dgs - 1210 - 28mp e 28 puertos

    Review(0)
    495,83 €

    (599,96 € PVP / PSP Unit)

    Tax Included
    Return policy:30

    Switch d - link dgs - 1210 - 28mp - e 28 puertos

    Quantity :
    • Política de seguridadPolítica de seguridad
    • Política de entregaPolítica de entrega
    • Política de devoluciónPolítica de devolución
    -TIPO DE INTERRUPTOR
    Gestionado

    -CAPA DEL INTERRUPTOR
    L2

    -ADMINISTRACIÓN
    Administración basada en web: Sí
    Calidad de servicio (QoS): Sí
    Clasificación del tráfico: Sí
    Soporte MIB: RFC1213; RFC1493; RFC1907; RFC1757; RFC2819; RFC2021; RFC1398; RFC1643; RFC1650; RFC2358; RFC2665; RFC2674; RFC4363; RFC2233; RFC2863; RFC2618; RFC2620; RFC2925

    -PUERTOS E INTERFACES
    Cantidad de puertos RJ-45 Ethernet: 24
    Tipo de puertos: Gigabit Ethernet (10/100/1000)
    Cantidad de ranuras SFP: 4
    Puerto de consola: RJ-45
    Conector de fibra óptica: SFP

    -CONECTIVIDAD Y RED
    Estándares: IEEE 802.1D/Q/p/s/v/w/x/x/ab/ad/ah/az/u/z
    Tecnología de cableado Ethernet: 10BASE-T; 100BASE-TX; 100BASE-T; 1000BASE-T
    Tecnología de fibra óptica: 1000BASE-X
    Soporte 10G: No
    Espejeo de puertos: Sí
    Ruteo de IP: Sí
    Auto-negociación: Sí
    Soporte VLAN: Sí
    Tipos de VLAN: VLAN basada en MAC; basada en puerto; VLAN etiquetada; VLAN de voz
    Número de VLANs: 4094

    -TRANSMISIÓN DE DATOS
    Tabla de direcciones MAC: 16000 entradas
    Capacidad de conmutación: 56 Gbit/s
    Tasa de reenvío: 41;7 Mpps
    Guardar y remitir: Sí
    Número de colas: 8
    Rutas estáticas: 32
    Soporte para tramas jumbo: Sí
    Tamaño de tramas jumbo: 9216 bytes
    Memoria intermedia de paquetes: 1;5 MB

    -SEGURIDAD
    Cliente DHCP: Sí
    Lista de Control de Acceso (ACL): Sí
    Reglas ACL: 256
    IGMP: Sí
    Autenticación: VLAN de invitado; basada en MAC; basada en puertos

    -FUNCIONES DE MULTIDIFUSIÓN
    Soporte multidifusión: Sí
    MLD snooping: v1; v2

    -DISEÑO
    Montaje en rack: Sí
    Factor de forma: 1U
    Color del producto: Negro; Gris
    Indicadores LED: Actividad; Fallo de ventilador; Enlace; Poder; Velocidad
    Número de ventiladores: 2

    -CERTIFICACIONES Y COMPATIBILIDAD
    Compatibilidad electromagnética: FCC A; CE A; VCCI; C-Tick; BSMI; CCC
    Certificación: IEC61000-4-5; RoHS

    -DESEMPEÑO
    Tipo de memoria: DDR3-SDRAM
    Memoria interna: 256 MB
    Memoria flash: 32 MB
    Nivel de ruido: 52;4 dB

    -CONSUMO Y ENERGÍA
    Fuente de energía: AC/DC
    Voltaje de entrada AC: 100 - 240 V
    Frecuencia: 50 - 60 Hz
    Consumo energético: 27;49 W
    Disipación de calor: 850;58 BTU/h

    -ALIMENTACIÓN PoE
    PoE: Sí
    Cantidad de puertos PoE: 24

    -CONDICIONES AMBIENTALES
    Temperatura operativa: -5 a 50 °C
    Temperatura de almacenamiento: -40 a 70 °C
    Humedad operativa: 10 - 90%
    Humedad de almacenamiento: 5 - 90%

    -DIMENSIONES Y PESO
    Ancho: 440 mm
    Profundidad: 210 mm
    Altura: 44 mm
    Peso: 3;86 kg

    -DATOS LOGÍSTICOS
    Código SA: 85176990

    ----- File (Source Icecat): Click here
    D - link
    DGS-1210-28MP/E

    Referencias específicas

    ean13
    0790069467776

    No customer reviews for the moment.

    Write your review
    Switch d - link dgs - 1210 - 28mp e 28 puertos

    16 otros productos en la misma categoría:

    Switch d - link dgs - 1210 - 28mp e 28 puertos
    Switch d - link dgs - 1210 - 28mp e 28 puertos
    495,83 €

    (599,96 € PVP / PSP Unit)

    Tax Included
    Return policy:30